Waschmaschine: Laugenpumpe macht Probleme?

Jetzt bewerten:
3,8 von 5 Sternen auf der Grundlage von

Ich habe mal eine Waschmaschine geschenkt bekommen, weil die nicht abpumpte und beim Schleudern wie ein Känguru durch den Keller hüpfte.

Des Rätsels Lösung war ein verstopftes Flusensieb, welches gereinigt werden musste. Das Flusensieb findet ihr hinter der kleinen Klappe unten an der Vorderseite der Waschmaschine. In der Gebrauchsanleitung steht, wie es geht.

Von
Eingestellt am

20 Kommentare


#1 Fips
7.3.06, 10:43
Ach du liebe Zeit! Da scheint sich ja jemand absolut nicht ausgekannt zu haben. Das Reinigen des Flusensiebs gehört bei uns eigentlich zur Routine...
#2
7.3.06, 13:24
Ich find das gut. Hab auch keine Ahnung von so Technikkram
#3 Gertrud
7.3.06, 14:27
Danke für den Tipp. Unsere Waschmaschiene ist schon zweimal vom vierten Stock in den Keller gehüpft und wir konnten sie nur mit Mühe wieder einfangen!
#4
7.3.06, 15:21
Also, ist schon wichtig die Flusen und Fremdkörper zu entfernen. Finde dann auch Geldstücke drinn die die Kinder in den Hosen gelassen haben - Prima Sparbüchs
#5
7.3.06, 22:01
Ja, das stimmt....das Flusensieb vergisst man ganz gerne mal..... :-/
#6
8.3.06, 01:48
OH-ja -stimmt !!!! Ich hatte damals meine erste Waschmaschine (und war froh das ich wusste wo die Wäsche rein kommt )-ne echt ohne Ironie -sowas wie ein Flusensieb kannte ich garnicht!!!-es war dann so verstopft das ,das Wasser mir daraus entgegen kam und ich voll die Panik hatte .
#7 Daniel
8.3.06, 20:32
Meine hat kein Flusensieb, die hat so eine Art "Flusenhäcksler" und spült alles mit dem Abwasser fort. War auch vor Jahren Anlass für eine 200DM-Reparatur (davon 1/3 Anfahrt), weil sich ein Metallklip eines in der WaMa vergessenen Kulis eben nicht häckseln lassen wollte, der Häcksler aber direkt mechanisch mit der Abpumppumpe (heißt die so?) verbunden war und daher die Blockade im Hächsler zum Nicht-Abpumpen führte.
#8 cats-freak
11.3.06, 05:56
@08.03.06,20:32h,der fachmann od. gerätehersteller nennt dieses tech. bauteil: die laugenpumpe,mfg
#9
29.4.06, 20:13
Sowas Doofes, dachte ich mir, meine Waschmaschine hat doch vorne keine Klappe. Also ging ich nachkucken, und meine Waschmaschine hat wirklich vorne eine Klappe!
Und dahinter verbirgt sich tatsächlich ein Filter - was glücklicherweise nicht sehr versaut war, da die WaMa relativ neu ist.
Aber gut zu wissen, dass da ein Filter ist!! :D
#10 Tine
10.10.06, 18:55
hallo,
ich hab auch mein flusensieb sauber gemacht aber meine maschine pumpt trotzdem nicht..woran kann es noch liegen??kann mir jemand helfen,bitte,bitte????
#11 Clemens
2.1.08, 11:02
@ Tine: Wenn die Laugenpumpe lauft: kann der Abwasserschlauch blockiert sein. Eventuell ist der eingeknickt oder verstopft. Wenn die L.pumpe nicht läuft ist sie möglicherweise defekt. Ein geschickter Hobbybastler müsstedie aber prüfen und auch tauschen können. L.P. kosten 50-100 Euro
#12 weihnachtskatze
15.3.09, 15:31
@ Tine: das gleiche Problem hatte ich auch mal. Flusensieb gereinigt und trotzdem pumpt die Maschine nicht ab. Habe damals für viel Geld einen Techniker kommen lassen. Und was hat der entdeckt: einen abgerissenen Knopf im Abwasserschlauch. Den hätte ich auch selber rausholen können aber ich bin leider nicht auf die Idee gekommen, diesen Schlauch einmal vom Siphon abzuschrauben. Falls ich jemals wieder dieses Problem haben sollte weiß ich jetzt wo ich noch schauen kann.
#13
12.6.10, 18:30
meine waschmaschiene pupmt nicht ab was kann ich da machen kann ich das programm ändern werend sie an ist und auf pumpen stellen??
#14
5.8.10, 12:08
@darki83:
Dann wird wahrscheinlich ein Fremdkörper das Pumpenrad blockieren.
Das findest du hinter besagter Klappe unten an der Maschine. Kappe auf (vorsicht, Wasser kommt reichlich raus) Filter rausnehmen (auch gleich sauber machen) und dahinter ist ziemlich sicher das blockierte Pumpenrad, das sich frei drehen lassen muss.
#15
12.12.10, 18:16
An alle, die damit Probleme haben: GEBRAUCHSANLEITUNG LESEN !!!
#16
24.3.11, 15:33
Wer kann mir helfen?
Habe lt. Gebrauchsanweisung Laugenfilter gereinigt und wieder eingesetzt. Sobald ich die Maschine an mache und Wasser einläuft, läuft es auch gleich wieder unter raus.
Was ist schief gelaufen?
LG
#17
24.3.11, 16:14
@Tazz: Das Flusensieb wieder richtig fest eingeschraubt???
#18
24.3.11, 16:41
Ja,fester geht es nicht!
#19 Manuel
29.7.11, 07:51
Ohne Gewähr! Aber bei den meissten handelsüblichen Waschmaschinen kann man das Flusensieb auch getrost rausnehmen. Die Ablaufpumpe ist so robust, dass die Kinderkacke, Hundertmarkscheine und Nemos flott zerkleinert in den Abfluss befördert. Bei Haarnadeln hakt es bisweilen, aber wo gibt's sowas noch...;-) Wenn's da wirklich mal hakt, geht die Pumpe übrigens nicht kaputt, pumpt nur nicht mehr. Die Pumpe findet man direkt vor (oder manchmal total bescheuert hinter;-) dem Flusensieb.
#20 Manuel
29.7.11, 07:52
Ohne Gewähr! Aber bei den meissten handelsüblichen Waschmaschinen kann man das Flusensieb auch getrost rausnehmen. Die Ablaufpumpe ist so robust, dass die Kinderexkremente, Hundertmarkscheine und Nemos flott zerkleinert in den Abfluss befördert. Bei Haarnadeln hakt es bisweilen, aber wo gibt's sowas noch...;-) Wenn's da wirklich mal hakt, geht die Pumpe übrigens nicht kaputt, pumpt nur nicht mehr. Die Pumpe findet man direkt hinter (oder manchmal total bescheuert vor;-) dem Flusensieb.

Verfasse einen Kommentar

Emojis einfügen